[Chimera-users] Chimera Errors

Henry Shook henry.w.shook at gmail.com
Sun Apr 18 08:36:19 PDT 2021

Chimera Team,

I have been using Chimera to test several Sialic Acid isomers on the
Sars-CoV-2 spike protein over the past couple of months and a couple of
days ago, I have been getting this error telling me that there was an
"application stderr" and "application stdout". Previously to a couple of
days ago, anytime I tried to run it during the day, this message would show
up, however, I was able to run the docks from 9-12 pm at night without any
problem, so I just worked on the docking during that time. Now, no matter
what time I run the docks at, this message shows up. I have not changed any
procedures from when I started until now. Is there a way I can fix this
problem? I attached a screen recording of my procedures and how I arrived
at the problem. Here is a link
if the video does not load.


Henry Shook
 Screen Recording 2021-04-18 at 11.19.06 AM.mov
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://plato.cgl.ucsf.edu/pipermail/chimera-users/attachments/20210418/33c05b2a/attachment.html>

More information about the Chimera-users mailing list