[Chimera-users] Issues with play radial command

vamsee vamseedharr at gmail.com
Wed Nov 5 09:33:18 PST 2014

Hello All,

I am having issues with using the play radial command. I am working with a
virus capsid and the play radial command scrambles all the subunits. I've
tried it with different viruses and it consistently messes up. I've tried
using the example script on the chimera website with little luck. I am
attaching a movie to this e-mail that shows what I mean. Please advise.

Thank you in advance,

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://plato.cgl.ucsf.edu/pipermail/chimera-users/attachments/20141105/7d4310fb/attachment.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: playradial.webm
Type: video/webm
Size: 3767643 bytes
Desc: not available
URL: <http://plato.cgl.ucsf.edu/pipermail/chimera-users/attachments/20141105/7d4310fb/attachment.webm>

More information about the Chimera-users mailing list