<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    Try running "chimera --debug" and CHIMERA/bin/linuxdist and sending
    me the output from both programs.  That said, it's probably a
    problem with the graphics driver.  If you have AMD or NVIDIA
    graphics, try installing the proprietary graphics driver -- the
    proprietary drivers are much faster than the open source ones.  If
    you have Intel graphics, then the best way to get a better driver is
    to upgrade to a newer version of Ubuntu.  If you have AMD graphics
    and it still doesn't work with the proprietary driver, then try the
    Chimera daily build (can't remember if that happened with Ubuntu
    14.04, but it is a problem with 15.04 -- the open source AMD driver
    works in 15.04 but is slower than the proprietary AMD driver).<br>
    <br>
        HTH,<br>
    <br>
       Greg<br>
    <br>
    <div class="moz-cite-prefix">On 2/6/2016 2:41 PM, Quim Aguirre
      wrote:<br>
    </div>
    <blockquote
cite="mid:CAHRZdJUyUUYN1Wwzh_ZV=18F4VKaDcYj3OVhaG-44dE+UuuMEQ@mail.gmail.com"
      type="cite">
      <div dir="ltr">
        <div>
          <div>
            <div>
              <div>
                <div>Dear Sir/Madame,<br>
                  <br>
                </div>
                I have recently installed Chimera on my computer which
                has Ubuntu 14.04 as OS. The followed the installation
                instructions of this link: <a moz-do-not-send="true"
                  href="https://www.cgl.ucsf.edu/chimera/data/downloads/1.6.2/linux.html"
                  target="_blank">https://www.cgl.ucsf.edu/chimera/data/downloads/1.6.2/linux.html</a>
                <br>
              </div>
              I executed the chimera-1.10.2-linux_x86_64.bin file, added
              the symbolic link in <code>/usr/local/bin/chimera</code>,
              and the installation appeared to succeed. However, then I
              tried to run the program but the application was not able
              to start. There was no error message. It just runs a
              loading window for a second but then it is closed
              automatically.<br>
            </div>
            What should I do to be able to install the program properly?<br>
            <br>
          </div>
          Thank you very much for your attention,<br>
          <br>
        </div>
        Quim
        <div class="">
          <div id=":17z" class="" tabindex="0"><img
              moz-do-not-send="true" class=""
              src="https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif"></div>
        </div>
        -- <br>
        <div class="gmail_signature">
          <div dir="ltr">
            <div><b>Joaquim Aguirre Plans</b><br>
            </div>
            <div>Student of the MSc Bioinformatics for Health Sciences
              (UPF/UB)<br>
            </div>
            <div>Graduate in Biotechnology (UAB), specialization in
              Biotechnology of Processes<br>
            </div>
            <div>[Tel.] +34 692 352 112<br>
            </div>
            <div><a moz-do-not-send="true"
                href="mailto:quim.aguirre@gmail.com" target="_blank">quim.aguirre@gmail.com</a><br>
            </div>
            <a moz-do-not-send="true"
              href="mailto:joaquim.aguirre01@estudiant.upf.edu"
              target="_blank">joaquim.aguirre01@estudiant.upf.edu</a><br>
            <img moz-do-not-send="true"
src="imap://gregc@plato.cgl.ucsf.edu:993/fetch%3EUID%3E/Drafts%3E4109?export=download&amp;id=0B1MgYq-CnHOxM0hNeWtSVUFYZzA&amp;revid=0B1MgYq-CnHOxUUM1MnA5WHNBN2c4Um11clJyUmlTZW9KV3BJPQ"></div>
        </div>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Chimera-users mailing list
<a class="moz-txt-link-abbreviated" href="mailto:Chimera-users@cgl.ucsf.edu">Chimera-users@cgl.ucsf.edu</a>
<a class="moz-txt-link-freetext" href="http://plato.cgl.ucsf.edu/mailman/listinfo/chimera-users">http://plato.cgl.ucsf.edu/mailman/listinfo/chimera-users</a>
</pre>
    </blockquote>
    <br>
  </body>
</html>