<div dir="ltr"><div><div><div><div><div>Dear Sir/Madame,<br><br></div>I have recently 
installed Chimera on my computer which has Ubuntu 14.04 as OS. The 
followed the installation instructions of this link: <a href="https://www.cgl.ucsf.edu/chimera/data/downloads/1.6.2/linux.html" target="_blank">https://www.cgl.ucsf.edu/chimera/data/downloads/1.6.2/linux.html</a> <br></div>I executed the chimera-1.10.2-linux_x86_64.bin file, added the symbolic link in <code>/usr/local/bin/chimera</code>,
 and the installation appeared to succeed. However, then I tried to run 
the program but the application was not able to start. There was no 
error message. It just runs a loading window for a second but then it is
 closed automatically.<br></div>What should I do to be able to install the program properly?<br><br></div>Thank you very much for your attention,<br><br></div>Quim<div class=""><div id=":17z" class="" tabindex="0"><img class="" src="https://ssl.gstatic.com/ui/v1/icons/mail/images/cleardot.gif"></div></div>-- <br><div class="gmail_signature"><div dir="ltr"><div><b>Joaquim Aguirre Plans</b><br></div><div>Student of the MSc Bioinformatics for Health Sciences (UPF/UB)<br></div><div>Graduate in Biotechnology (UAB), specialization in Biotechnology of Processes<br></div><div>[Tel.] +34 692 352 112<br></div><div><a href="mailto:quim.aguirre@gmail.com" target="_blank">quim.aguirre@gmail.com</a><br></div><a href="mailto:joaquim.aguirre01@estudiant.upf.edu" target="_blank">joaquim.aguirre01@estudiant.upf.edu</a><br><img src="https://docs.google.com/uc?export=download&amp;id=0B1MgYq-CnHOxM0hNeWtSVUFYZzA&amp;revid=0B1MgYq-CnHOxUUM1MnA5WHNBN2c4Um11clJyUmlTZW9KV3BJPQ"></div></div>
</div>