<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">Hi Ahmed,<br>
          Can you give me a little more information about what's not
      working?  Couple of questions to get started:<br>
      <ul>
        <li>What is in the node column you are using for your structure
          identifier (or are you trying to create a RIN)?  </li>
        <li>What is the name of the node column that has your structure
          identifier?</li>
        <li>When you right-click on the node and go to
          Apps-&gt;StructureViz, is "Open Structures for Node(s)"
          available or grayed out?<br>
        </li>
      </ul>
      <br>
      -- scooter<br>
      <br>
      On 7/8/15 12:13 AM, Ahmed Ezat wrote:<br>
    </div>
    <blockquote
cite="mid:55524.87.169.232.184.1436339610.webmail@webmail.zedat.fu-berlin.de"
      type="cite">
      <pre wrap="">Dear Sir,

I am trying to use structureviz Cytoscope plugin to launch Chimera, but it
does not work. I installed Chimera and Cytoscope properly and set the path
to Chimera in structureviz settings but it is not working.

What can I do?

I am using windows 7.

I have also a problem to install chimera on Linux. if possible,c Can you
send me detailed procedure for the installation process.

Best
Ahmed A Ezat

_______________________________________________
Chimera-users mailing list
<a class="moz-txt-link-abbreviated" href="mailto:Chimera-users@cgl.ucsf.edu">Chimera-users@cgl.ucsf.edu</a>
<a class="moz-txt-link-freetext" href="http://plato.cgl.ucsf.edu/mailman/listinfo/chimera-users">http://plato.cgl.ucsf.edu/mailman/listinfo/chimera-users</a>
</pre>
    </blockquote>
    <br>
  </body>
</html>