<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <div class="moz-cite-prefix">Hi Mireya,<br>
      <br>
      &nbsp; Sounds like a problem with your computer graphics driver.&nbsp; You
      should use Chimera menu Help / Report a Bug... so we get info
      about what operating system and graphics driver you are using.&nbsp;
      The most likely fix is to update your graphics driver.&nbsp;&nbsp; I don't
      think significant changes were made to Chimera selection code
      between versions 1.7 and 1.8, but a big change was made in going
      from 1.6 to 1.7.<br>
      <br>
      &nbsp;&nbsp;&nbsp; Tom<br>
      <br>
    </div>
    <blockquote
cite="mid:3F27BD44D0C0A043979226900EC0CA7C951A8CFD@URMCMS5.urmc-sh.rochester.edu"
      type="cite">
      <meta http-equiv="Content-Type" content="text/html;
        charset=ISO-8859-1">
      <meta name="Generator" content="Microsoft Word 14 (filtered
        medium)">
      <style><!--
/* Font Definitions */
@font-face
        {font-family:Calibri;
        panose-1:2 15 5 2 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
        {margin:0in;
        margin-bottom:.0001pt;
        font-size:11.0pt;
        font-family:"Calibri","sans-serif";}
a:link, span.MsoHyperlink
        {mso-style-priority:99;
        color:blue;
        text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
        {mso-style-priority:99;
        color:purple;
        text-decoration:underline;}
span.EmailStyle17
        {mso-style-type:personal-compose;
        font-family:"Calibri","sans-serif";
        color:windowtext;}
.MsoChpDefault
        {mso-style-type:export-only;
        font-family:"Calibri","sans-serif";}
@page WordSection1
        {size:8.5in 11.0in;
        margin:1.0in 1.0in 1.0in 1.0in;}
div.WordSection1
        {page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]-->
      <div class="WordSection1">
        <p class="MsoNormal">To whom it should concern<o:p></o:p></p>
        <p class="MsoNormal"><br>
          I am working on some docking structures.<o:p></o:p></p>
        <p class="MsoNormal">Previously I used to have Quimera version
          1.7&nbsp; installed in my computer. Recently I downloaded the
          version 1.8 but I am having problems identifying the amino
          acids that are in contact with my compound using the cursor.
          This function is inactivated. Furthermore if I hold the key
          Ctrl for selecting them and labeling it is also not doing it
          at all.<o:p></o:p></p>
        <p class="MsoNormal"><o:p>&nbsp;</o:p></p>
        <p class="MsoNormal">Any help with this issue will be greatly
          appreciated.<o:p></o:p></p>
        <p class="MsoNormal">Mireya Gonzalez<o:p></o:p></p>
      </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Chimera-users mailing list
<a class="moz-txt-link-abbreviated" href="mailto:Chimera-users@cgl.ucsf.edu">Chimera-users@cgl.ucsf.edu</a>
<a class="moz-txt-link-freetext" href="http://plato.cgl.ucsf.edu/mailman/listinfo/chimera-users">http://plato.cgl.ucsf.edu/mailman/listinfo/chimera-users</a>
</pre>
    </blockquote>
    <br>
  </body>
</html>