[Chimera-users] Modeller..Waiting for the Opal server

Eric Pettersen pett at cgl.ucsf.edu
Sat Jun 26 11:21:45 PDT 2021

Hi Hernando,
	We had some server problems over the last day or so but believe everything is working now.  I just tried a Modeller job and it worked.  Maybe try again?


> On Jun 26, 2021, at 9:28 AM, Hernando J Sosa via Chimera-users <chimera-users at cgl.ucsf.edu> wrote:
> Dear Chimera,
> Today when trying to use Modeller through the Chimera interface (via web service) the program either stays forever in Waiting for the Opal server or produces a whole bunch of errors.  Trying to run Modeller through the local installation also results in errors.  Not sure if the problem is with Chimera or Modeller but one day ago Modeller&Chimera  were working fine with the same input files that now are causing the errors  (???).
> Thanks
> Best
> Hernando
> _______________________________________________
> Chimera-users mailing list: Chimera-users at cgl.ucsf.edu <mailto:Chimera-users at cgl.ucsf.edu>
> Manage subscription: https://plato.cgl.ucsf.edu/mailman/listinfo/chimera-users <https://plato.cgl.ucsf.edu/mailman/listinfo/chimera-users>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://plato.cgl.ucsf.edu/pipermail/chimera-users/attachments/20210626/dbdbfe91/attachment.html>

More information about the Chimera-users mailing list