[Chimera-users] Fourier transform

Elaine Meng meng at cgl.ucsf.edu
Thu Jan 23 12:43:57 PST 2020

Hi Angus,
The name of the tool (which includes several different filtering options) is Volume Filter.

The Fourier option in that tool is also implemented as the command “vop fourier”:

When you are having trouble finding something, one thing to try is  menu: Help… Search Documentation.  Searching with “fourier” (for example) would link to these pages.

I hope this helps,
Elaine C. Meng, Ph.D.
UCSF Chimera(X) team
Department of Pharmaceutical Chemistry
University of California, San Francisco

> On Jan 23, 2020, at 11:11 AM, Angus McDonald <amcdonald at boisestate.edu> wrote:
> I am having trouble using the fourier transform tool in Chimera. I have tried looking for it in the Tools/Volume Data menu and I don't see it. I have also tried the start fourier which returned an error message.
> I suspect I am doing something wrong . Can you please help with this issue. I am using 1.13.1 build 41965 Platform Windows 64.
> Thanks for your help

More information about the Chimera-users mailing list