[Chimera-users] scipy problem

Tom Goddard goddard at sonic.net
Mon Aug 19 10:50:55 PDT 2019

From the error message is seems the pip install did not install it at


where your third command is trying to find it.  Not sure where it would be installed, but the pip install does appear to have worked.


> On Aug 16, 2019, at 6:35 PM, William <3121437640 at qq.com> wrote:
> Hello,
> I tried to install scipy in chimera python following the steps below:
>             <2D0CF50D at 599C3E78.EF59575D.jpg>
> When I tried the third step, it raised midaserror. The error is as follows:
>              <2B05F512 at 0037676D.EF59575D.jpg>
> Is there anything wrong with my path?
> Thanks.
> _______________________________________________
> Chimera-users mailing list: Chimera-users at cgl.ucsf.edu <mailto:Chimera-users at cgl.ucsf.edu>
> Manage subscription: http://plato.cgl.ucsf.edu/mailman/listinfo/chimera-users <http://plato.cgl.ucsf.edu/mailman/listinfo/chimera-users>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://plato.cgl.ucsf.edu/pipermail/chimera-users/attachments/20190819/65629b11/attachment.html>

More information about the Chimera-users mailing list