[Chimera-users] Error in starting Chimera (Return code: -1073741819)

박지민(Park, Jimin) jmpark at kias.re.kr
Sun Apr 14 22:17:10 PDT 2019

I've used Chimera for a year, but I can't start Chimera suddenly.I deleted the old version, and installed the latest version, chimera-1.13.1-win64.But it showed the same error.When I start chimera, I got this message.--------------------------------------------------Cannot execute 'gzip': no automatic decompression of .Z files initializing general preferencesloading Tixinitializing graphicsReturn code: -1073741819Press return or enter to to exit----------------------------------------------------I found the similar error reported previously. (http://www.cgl.ucsf.edu/pipermail/chimera-users/2011-December/007021.html)So I ran the dxdiag program on my computer and attached the file including all information from dxdiag.I will be grateful for any help you can provide. Best wishes,Jimin Park.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://plato.cgl.ucsf.edu/pipermail/chimera-users/attachments/20190415/4226ff79/attachment.html>

More information about the Chimera-users mailing list