[Chimera-users] MD movie metafile

Matthias Fellner matthias.fellner at otago.ac.nz
Thu Oct 11 19:58:12 PDT 2018

Good day

I successfully loaded NAMD psf/dcd files into chimera (version 1.13.1) using the tools MD movie interface. As I have many runs and each has multiple dcd files I wanted to use a script to load the different runs, instead of manually picking all the files through the interface each time. I tried to follow the limited instructions of the MD Movie homepage but failed to get anywhere.

I tried some versions of this command:

md: D:\script.txt or movie: D:\script.txt

The command md appears to try to start MDA (MultiDomain Assembler), the command movie wants some other unrelated inputs.

I am also not sure if the script command would even work like this:

structure_MD001.dcd - D:\

Any advice is appreciated

Thank you

Matthias Fellner

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://plato.cgl.ucsf.edu/pipermail/chimera-users/attachments/20181012/e8599f83/attachment.html>

More information about the Chimera-users mailing list